22 comments to [SOLUCIÓN] Ningún dispositivo de salida de audio instalado

  • Kaled1503 :3 - Todo Lo Que Sube Baja :D  says:

    Cygnus Gheremy ayuda tengo 21 fallos y no encuentro el de que dices en el
    video ayuda!!!1?

  • MESSIZIPI  says:

    Gracias me as ayudado mucho 🙂 Sub?

  • Jose Angel Lopez Ramirez  says:

    ¿Que pasa si no se puede seleccionar el audio cuando lo escaneo??

  • Alejandro Gonzalez  says:

    me dice drivereasy que ya esta bien pero sige sin funcionar
    que tengo que hacer?

  • luna wolf  says:

    a mi me aparece 32 obsoletos que agoooooooooooooooo?

  • Pilar Piñeros  says:

    a mi me aparece que hubo un problema de escaneo y lo vuelvo a hacer y no
    funciona. ?

  • Ismael Suarez  says:

    amigo en el minuto 6:02 a mi me aparece una ventana que dice que hay un
    error y despues lo cancela.¿que puedo hacer?ayudaaaaa?

  • valentina v.c.a  says:

    hola no me aparece el audioentry por que? ?

  • Carlos Perez  says:

    Ami en controladores de audio video y videojuegos me aparecen todos en
    buena condicion y no tengo audio casi mas de 1 año nose que mas hacer
    ayudame porfavor?

  • Isa Quiroga  says:

    amigo tiene que usar internet?

  • Ixia Arredondo  says:

    hola, pucha entonces si no encuentro el audioentry es porq la placa esta
    dañada o quemada, no hay ninguna otra opcion de ver? te cuento, segui todos
    los pasos hasta q llegue a la parte donde debia poner extraer aqui, no me
    salio nada mas q extraer todo, y hasta ahi llegue. agradezco tu respuesta,
    te pasaste :)?

  • sandra hidalgo  says:

    hola, a mi en vez de salirme “via high definition audio” con el triangulo
    naranja… me sale una X roja que dice “Realtek AC/’97 Audio for VIA (R)
    Audio Controller” ….necesito ayuda porfavor!!!!?

  • bruno voigt  says:

    todo bn asta que a mi no me sale el archivo winrar que se llama
    audio_via_win8 y eso a mi me aparece una rchivo winrar llamado win32 lo
    descomprimo y no me sale audio entry :c ayudaaameee plis?

  • Sara El Ouardani  says:

    Hola amigo, parece que tengo la tarjeta de audio bien, pues me sale el via
    high defition audio en verde,pero no tengo “ningun dispositivo de audio
    instalado” en la ventana:audio. QUE PUEDO HACER??

  • ANNE NEVALL  says:

    mi lap ni siquiera tiene el icono de sonido y me dice que no tengo ninun
    disposiivo instalado qe hago??? :(?

  • Petra Mihailovic  says:

    a mi me aparece el via high definition audio en verde no me aparece el
    triangulito ese amarillo y siguo sin audio no sabes que pasa???

  • Alexis Pereira  says:

    AMIGO CUANDO EJECUTO EL ARCHIVO AUDO ENTRI ME APARECE UN CARTEL CON UN
    ERROR Y NO PUEDO CONTINUAR..
    el error dice : “error ready setup initializacion file”
    ayuda ?

  • Asqui gamer  says:

    ¿Sirve para windows Xp??

  • briian guzman  says:

    a mi me aparese Realtek high definition audio
    asi tmb se puede? es qe a mi no se me daño solo eso se me desabilito
    y no se como arreglarlo?

  • dairys figueroa  says:

    despuess q lo comprimo n encuentroo eso d audioentry dimee cm mas lo puedo
    encontrar???

  • Gabriela Moran  says:

    Hola, es lo mismo q diiga, Realtek? Lo descargo y lo instalo, pero cuando
    pongo extraee aqui, no me sale audioentry :$ ?

  • thomas campero  says:

    HOLA AMIGO SI ME ANDA BIEN ME AGO SUB LO PROMETO?

Leave a reply

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>